Ограничено количество
ZYXEL

Суич ZYXEL XS1930-10

ZYXEL-XS1930-10
Безплатна доставка
€53900 
Поръчка по телефона
Изпрати запитване
Добави в любими
Спецификации
  • Гаранция, м.
    99 месеца
  • Монтаж в шкаф
    Да
  • Управление
    IPv6 over Ethernet (RFC 2464); IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC 4443); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum PMTU of 1500; Neighbor discovery (RFC 4861); DHCPv6
  • Консумация (W)
    44.30
Подобни продукти
D-Link 24 PoE 10/100/1000 Base-T port + 4 SFP - 1D-Link 24 PoE 10/100/1000 Base-T port + 4 SFP - 2
CISCO Catalyst 1200 24-port GE 4x10G SFP+ (P) - 1CISCO Catalyst 1200 24-port GE 4x10G SFP+ (P) - 2
D-Link 28-Port Gigabit PoE+ Smart Switch... - 1D-Link 28-Port Gigabit PoE+ Smart Switch... - 2
D-Link 8-Port 2.5G Base-T PoE and 2-port... - 1D-Link 8-Port 2.5G Base-T PoE and 2-port... - 2
D-Link 24-Port Desktop Gigabit PoE + 2GE... - 1D-Link 24-Port Desktop Gigabit PoE + 2GE... - 2
ZyXEL GS1900-48HP v2 - 1ZyXEL GS1900-48HP v2 - 2
CISCO Catalyst 1300 8-port GE Full PoE 2x1G... - 1CISCO Catalyst 1300 8-port GE Full PoE 2x1G... - 2
ZyXEL GS2220-28HP - 1ZyXEL GS2220-28HP - 2
ZyXEL XMG1915-18EP - 1ZyXEL XMG1915-18EP - 2
DELL PowerConnect 3524P Managed 24 10/100/4... - 1
ZyXEL XGS2220-30 - 1
D-Link 52-Port Gigabit Nuclias Smart... - 1D-Link 52-Port Gigabit Nuclias Smart... - 2
Cisco Catalyst 1200 48-port GE - 1Cisco Catalyst 1200 48-port GE - 2